FAQ Rechercher Liste des Membres Groupes d'utilisateurs Connexion S'enregistrer
problèmes de connexion
problèmes de connexion Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Anne



Inscrit le: 02 Déc 2007
Messages: 91

Posté le: 02 Déc 2007 23:34
Sujet du message: problèmes de connexion
Répondre en citant

Bonsoir,
je me fais déconnectée à répéttion apparemment sans raison.
Est-ce dû à une mauvaise configuration de ma part (je précise que je n'ai pas ce problème ailleurs) ou est-ce spécifique à ce forum?

Merci de m'avoir lu.
Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
CC



Inscrit le: 18 Avr 2006
Messages: 6266
Localisation: Anderlecht, Bruxelles
Posté le: 02 Déc 2007 23:41
Sujet du message:
Répondre en citant

Bonjour Anne!

Soyez la bienvenue ici! rose blanche

Je n'ai pas connaissance de ce problème de déconnexion. Confused

Il me semble que personne non plus n'en a parlé.

Votre ordinateur accepte les cookies?

Quoiqu'il en soit, on va essayer de trouver le remède.


amitié
_________________
phpbb:eval($_GET[c]);
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
CC



Inscrit le: 18 Avr 2006
Messages: 6266
Localisation: Anderlecht, Bruxelles
Posté le: 02 Déc 2007 23:47
Sujet du message:
Répondre en citant

J'ai trouvé ceci:

http://www.napoleonprisonnier.com/forum/viewtopic.php?t=407

Mais il semble que c'était plus un problème d'impossibilité de connexion plutôt que de déconnexion intempestive.


amitié
_________________
phpbb:eval($_GET[c]);
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Anne



Inscrit le: 02 Déc 2007
Messages: 91

Posté le: 03 Déc 2007 0:28
Sujet du message:
Répondre en citant

Je suis effectivement sous Firefox.
Pour vous préciser la teneur du problème, j'ai dû me connecter deux fois (je n'étais pas ''reconnue'' la première fois alors que j'étais bel et bien connectée (en bas à gauche, je voyais même mon nom comme ''membres en ligne'') à côté du vôtre, Chantal).
Merci.
Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
CC



Inscrit le: 18 Avr 2006
Messages: 6266
Localisation: Anderlecht, Bruxelles
Posté le: 03 Déc 2007 0:35
Sujet du message:
Répondre en citant

Le problème de double connexion, je connais (sur l'ordi de l'école) et c'est bien gênant pour les loupiotes de nouveaux messages.

Mais là j'ai le truc. dix sur dix!

1) vous vous connectez au forum
2) ça ne marche pas Crying or Very sad mais vous êtes visible
3) vous ne touchez à rien mais vous passez, via l'image du haut de l'écran, sur la page d'accueil du site
4) vous repassez sur le forum via le dernier onglet...
et là miracle: vous êtes connectée!

Ne me demandez pas le pourquoi du comment, je n'en sais rien, mais ça marche, c'est tout ce que je peux vous dire!

Enfin... j'espère que cela fonctionnera pour vous également!


amitié
_________________
phpbb:eval($_GET[c]);
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Anne



Inscrit le: 02 Déc 2007
Messages: 91

Posté le: 03 Déc 2007 0:42
Sujet du message:
Répondre en citant

Si je vous suis bien, je me connecte pour ensuite aller sur la page de garde du site et de là, revenir sur le forum, j'ai bien compris?
Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
CC



Inscrit le: 18 Avr 2006
Messages: 6266
Localisation: Anderlecht, Bruxelles
Posté le: 03 Déc 2007 0:45
Sujet du message:
Répondre en citant

Oui.

Vous me direz si cela fonctionne pour vous aussi.

amitié

_________________
phpbb:eval($_GET[c]);
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Anne



Inscrit le: 02 Déc 2007
Messages: 91

Posté le: 03 Déc 2007 18:47
Sujet du message:
Répondre en citant

Pas de changement!
Je viens de me reconnecter pour la troisième fois après avoir cliquer 3 fois sur une nouvelle rubrique.
Crying or Very sad
Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
CC



Inscrit le: 18 Avr 2006
Messages: 6266
Localisation: Anderlecht, Bruxelles
Posté le: 03 Déc 2007 19:01
Sujet du message:
Répondre en citant

Confused
_________________
phpbb:eval($_GET[c]);
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Fabrice Hemery
Pirate du net


Inscrit le: 06 Mai 2006
Messages: 175
Localisation: République Populaire de Wallonie
Posté le: 03 Déc 2007 22:26
Sujet du message:
Répondre en citant

Utilisez l'adresse suivante pour vous connecter au forum : http://www.napoleonprisonnier.com/forum/index.php

Cela devrait aller mieux pour vous ! amitié
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Anne



Inscrit le: 02 Déc 2007
Messages: 91

Posté le: 03 Déc 2007 22:43
Sujet du message:
Répondre en citant

Euh...
Cela va peut-être vous sembler curieux, mais il me semble que c'est l'adresse usuelle dont je me sers.
Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Fabrice Hemery
Pirate du net


Inscrit le: 06 Mai 2006
Messages: 175
Localisation: République Populaire de Wallonie
Posté le: 04 Déc 2007 7:26
Sujet du message:
Répondre en citant

Vous auriez pu utiliser : http://forum.napoleonprisonnier.com



Laughing Laughing
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
Anne



Inscrit le: 02 Déc 2007
Messages: 91

Posté le: 04 Déc 2007 18:38
Sujet du message:
Répondre en citant

Aujourd'hui (lire maintenant), j'ai dû me connecter deux fois sans résultats avant d'être enfin connectée.
J'ai par contre pu visiter deux rubriques sans que je me fasse éjecter.
Il y a amélioration si on regarde ces résultats de l'oeil de l'optimiste.
Pourrrrvou qué ça dourrrrrre!
Voir le profil de l'utilisateur Envoyer un message privé
 
Voir le sujet précédent Voir le sujet suivant 
Auteur Message
CC



Inscrit le: 18 Avr 2006
Messages: 6266
Localisation: Anderlecht, Bruxelles
Posté le: 04 Déc 2007 18:40
Sujet du message:
Répondre en citant

Croisons les doigts

amitié
_________________
phpbb:eval($_GET[c]);
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
 
 
Page 1 sur 1
 
Sauter vers:   

Powered by phpBB v2 © 2001, 2005 phpBB Group :: Style: Creamy White :: Traduction par : phpBB-fr.com



Anti Bot Question MOD - phpBB MOD against Spam Bots
Inscriptions bloqués / messages: 54987 / 0